4410 Capi

hi,
hab ein Problem: wie kann ich über der Anlage per ISDN surfen? Hab zwar die Anleitung gelesen aber bei mir taucht bei den verfügbaren Modems die TK-Anlage nicht auf? Woran kann es liegen?

Achja und wie kann ich dann wahlweise mit 1 oder mit 2 Kanälen surfen?

danke.

Edit:

jetzt kann ich surfen aber wie kann ich den 2.Kanal dazu schalten?

Edit2:

Wenn ich Soft-LCR easy starte und dann eine ersteinrichtung mache kann er sich nicht zum server anwählen er bricht immer bei 40% ab.

Hi,

Du musst ja zunächst ein DFÜ-Netzwerk mit den Zugangsdaten Deines Wunschproviders erstellen. Wenn Du die Eigenschaften dieses DFÜ-Netzwerkes anschaust und den Auerswald-NDIS-WAN-Treiber gewählt hast, findest Du eine Rubrik Multilink. Dort kannst Du die Kanalbündelung einstellen.

Wie Du vorgehst, hängt natürlch vom verwendeten Betriebsystem ab. Das ist aber eigentlich sehr gut im CAPT-/TAPI-Handbuch beschrieben. Das sollte eigentlich Deiner Anlage beigelegt sein.

gut jetzt kann ich kanalbündelung machen.

aber immer bricht er bei den Programm Soft-LCR easy ab. Manchmal steht dort “keine Servernummer vorhanden” und manchmal “Anwahl des Tarifdatenservers…” “Tarifdatenserver wird gerufen…” und dann “Update versuch fehlgeschlagen”

Und das alles bei ner Ersteinrichtung… wie kann das sein?

Hallo,

prüfe mal nach, ob du eine Rufnummer übermittelst. Das geht am besten in COMlist oder ruf dich selbst mal an und prüfe, ob eine Nr. zu sehen ist.

Wenn nicht, dann in der Anlage aktivieren, wenn es dann immer noch nicht geht, bei der T freischalten lassen.

Ohne Nummer kann Teledata nichts für dich zusammenstellen und auch nicht abrechnen, dann werfen die deine Anwahl logischerweise ab…

hab mich intern angerufen. jetzt zeigt er ein “*” also is die CLIP funktion wohl deaktiviert. aber in Comset hab ich überall wo ich msn übertragen steht auf ja bzw. häckchen gesetzt. dann muss ich wohl doch telekom anrufen…

aber CLIP ist doch automatisch aktiviert von der Telekom oder nicht?

Hi,

sollte - oder sollte nicht?
Du siehst es ja selbst, das ist bei der T Tages- und Mitarbeiterform abhängig :stuck_out_tongue: und erfährst es dann ganz genau bei deinem Anruf. Sag denen, sie sollen gleich für alle MSN die von dir gewünschten Einstellungen vornehmen…

[QUOTE=itsys]hab mich intern angerufen. jetzt zeigt er ein “*” also is die CLIP funktion wohl deaktiviert. aber in Comset hab ich überall wo ich msn übertragen steht auf ja bzw. häckchen gesetzt. dann muss ich wohl doch telekom anrufen…

aber CLIP ist doch automatisch aktiviert von der Telekom oder nicht?[/quote]
Hi,

es gibt CLIP in zwei Richtungen.

  1. Ankommendes CLIP:
    Hier siehst Du die Rufnummer des Anrufers. Hier kann man nur für die analogen Teilnehmer CLIP deaktivieren.

  2. Abgehend CLIP:
    Hier legst Du fest, ob der Anrufer Deine Rufnummer sieht oder nicht. Zusätzlich muss hier aber immer zunächst eine Rufnummer für die abgehende Übermittlung definiert werden. Der Haken für CLIP legt nur fest, ob die übermittelte Rufnummer bei Angerufenen angezeigt wird.

Wenn Du Dich also selber anrufst und im Display ein “" siehst, wird ankommend an den internen Teilnehmern CLIP signalisiert (sonst würdest Du das "” ja nicht sehen) und abgehend wird keine Rufnummer übermittelt.
Wenn Du alles für die abgehende Übermittlung der Rufnummern richtig eingestellt hast , liegt es am Netzbetreiber.

Frage: Hast Du evtl. auf einen Eintrag im Telefonbuch verzichtet? Wenn ja, schaltet zumindest die Telekom die Rufnummernübermittlung ab, da sie davon ausgeht, das Du eine Geheimnummer haben möchtest.

hi,
wenn ich das ISDN Telefon direkt am NTBA anschließe dann wird die Rufnummer übermittelt. Also müsste CLIP abgehend aktiviert sein.

Ich hab unter Teilnehmer Einstellungen–>Rufnummer Extern und da überall wo ich ne Rufnummer hab ein Häckchen gemacht und dazu die passende Nummer.

Muss ich sonst noch was machen damit CLIP geht?

Hi,

Du musst für die entsprechenden Teilnehmer die Rufnummern für dienstlich und wenn gewünscht für privat definieren. Dann musst Du den Haken bei CLIP aktivieren. Wenn Du das gemacht hast sollte eigentlich die Rufnummernübermittlung klappen.

Hast Du mit dem ISDN-Telefon alle MSNs ausprobiert? Häufig wird die Rufnummernübermittlung vom Provider nur für die erste MSN aktiviert.

hi,
hattet recht CLIP war nicht angeschaltet jetzt läuft alles.
danke für die hilfe.