AWS zur T-Net Box bei 2206

Hallo Auerswald Gemeinde,

ich bin echt am verzweifeln, bekomme eine AWS nicht zur T-Net Box eingerichtet!

Mein Profil:

Privat Anwender
Mehrgeräteanschluß Telekom, T-Net Box, Familybox für zweite MSN, ISDN Komfortanschluß T ISDN300,

Verwndete Geräte:

Compact 2206 USB, 1x Gigaset 4010 Comfort und 1x Daewoo DWP 5000S, alles Analogendgeräte.

Problem:
Versuche verzweifelt eine AWS mittels Comset für beide Analoge Telefone bei Nicht Anwesend in der Vermittlungsstelle zur T-Net Box einzurichten!

Eine AWS bekomme ich mit dem 4010 nur hin wenn ich im selbigen in der Funktion T-Net-LM > Umleitung > Allgemein > u.s.w. einrichte.

Es müßte doch auch möglich sein dies via Comset einzurichten, habe hier alles schon Probiert bekomme es aber nie hin!

Zugleich soll das zweite Telefon 5000S ebenfalls auf die T-Net Box gehen, ich habe hierfür die Familybox eingerichtet.

Das ganze hat vor unserem Urlaub alles mal Funktioniert, aber im Urlaub hatten wir den Strom abgestellt und nach dem Einschalten der 2206 ging die AWS nicht mehr!

Ich hoffe auf Hilfe von Euch.

mfg

Andreas

[quote]Original geschrieben von qvforum
b bekomme eine AWS nicht zur T-Net Box eingerichtet!
[/b][/quote]

Hmm, hast Du mal geschaut, ob Du im COMset eingestellt hast, dass MSN-Rufumleitungen in der Vermittlungsstelle gesetzt werden? Man kann nämlich einstellen, ob man Konferenzen und MSN-Umleitungen in der Anlage schalten will oder in der Vermittlungsstelle. Die Option ist etwas versteckt und heißt “Leitungsmerkmale über 2. B-Kanal” (=via Anlage) oder so ähnlich.

Ich habe nach wie vor das Problem, kann keine AWS im AMT Programieren mit COMSET.

Ich Konfigurire derzeit eine AWS nur mit Hilfe der Telekom Seiten im Internet unter http://www.t-com.de/is-bin/INTERSHOP.enfinity/WFS/PK/de_DE/-/EUR/HO_ViewMain-CallISCI;sid=kb400C3fvhHMa22eTMQ-2jsNTAeMFChHuIDw3vhq?itemLocator=MeineEinstellungen&headerSelection=1

Ich hoffe immer noch auf Hilfe :confused:

mfg

Andreas

Hi,

hast den die Option umleiten über den 2. B-Kanal deaktiviert?

Also unter Externe Rufnummern–>MSN-Anrufweiterschaltung–> steht rechts Leistungsmerkmale über Netzbetreiber;

Wenn das gemeint war Ja ist deaktiviert!

mfg

Andreas

Hallo Andreas,

welche Rufnummer hast Du als Umleitungsrufnummer eingegeben ?

  1. 008003302424

oder

  1. 08003302424

Variante 1 ist die Richtige.

Hallo Herrybert,

vielen vielen Dank das war die Lösung, ich habe einfach eine 0 vergessen, ist wohl die zur Amtsholung oder!

Wobei ich das nicht verstehe, da alle meine Telefone Amtsapparate sind!

Nunja, ist auch egal das Ergebniss zählt.

Ich gebe dir virtuell ein Bier aus :party:

mfg

Andreas

Hallo Andreas,

die Sache mit der 0 entsteht, weil Du hier auch die Kurzwahlnummern eingeben kannst - sonst könnte man hier die Rufnummern nicht unterscheiden.

8800 Amtrufnummer oder Kurzwahl ?

:wink: