Comfort 2000 - Raumüberwachung

Hallo,
ich versuche vergeblich die Raumüberwachung an einem meiner Comfort 2000 in betrieb zu nehmen…
Dazu habe ich eine Taste als Raumüberwachung eingerichtet, drücke diese und versuche dann dieses Telefon anzurufen - aber es geht einfach nicht.
Was mache ich falsch?

ciao

Hi,
wenn Du Deine Taste mit der Raumüberwachung belegt hast und sie dann drückst, dann müssen zunächst die LEDs der Xtension-Taste selber, die Lautsprecher- und die Hook-Taste rot leuchten und im Display steht “Raumüberwachung”. Dann wählst Du von einem internen Telefon einfach die interne Rufnummer an und hörst dann sofort was da ab geht. Im Display steht dann, das gerade eine Raumüberwachung durchgeführt wird.

Von extern geht das auch. Da musst Du aber zusätzlich eine Fernschalt-MSN definieren und diese dann anrufen. Diese MSN sollte für nichts anderes benutzt werden, da die Anlage bei dieser MSN immer abnimmt und nach einer Programmiercode verlangt. Für Raumüberwachung wäre das “7 4321 67#”. 4321 ist das externe Passwort.

@ ISDN-Freak,
dank’ Dir erstmal!
Genauso hab’ ich mir’s eigentlich gedacht… Aber bei mir geht das einfach nicht :cry:
Drücke die Taste - Raumüberwachung eingeschaltet am Tel - 3 Led’s leuchten für ca 15sek - dannach gehen sie alle aus.

  1. wenn ich in diesen 15sek anrufe bekomme ich ein “besetzt” ???
  2. wenn ich nach dem “ausgehen” der Led’s (ca. 15sek) geht mein Ruf ganz normal raus - und es klingelt :a
    Irgendwo ist noch der Bock versteckt :frowning:

ciao

P.S. vielleicht findest Du ja auch ne Lösung für’s VMC :slight_smile:

Hi Erich,

ich kann mir nur vortsellen, das Du

  1. Das COMfort nicht als COMfort in COMset konfiguriert hast.

  2. Unter Teilnehmer-Eigenschaften/Berechtigungen die Option “TN darf Programmierziffer 7 programmieren” ist nicht aktiv.

  3. Du hast einen anderen Softwarestand als ich (COMfort 2.0 F / COMpact 4406 1.5 S 6 beta).

  4. Dein So-Bus hat ein Problem, so dass der Abgleich zwischen Anlage und COMfort über den D-Kanal nicht korrekt funktioniert.

VIelleicht hilft Dir das weiter.

GA ISDN-Freak,
zu:

  1. es ist als als COMfort in COMset konfiguriert
  2. die Option “TN darf Programmierziffer 7 programmieren” ist aktiv
  3. Softwarestand von mir (COMfort 2.0 F / COMpact 2206 1.5 S 6 beta)
  4. :confused: wie bekomm’ ich das denne raus ?

-----
:banana:

Hab’ jetzt bis zum Abwinken probiert…
Bei mir geht’s, wenn das Comfort als Nebenstelle konfiguriert ist. Ist es ein direkter Amtsapparat geht garnix :mad:

ciao

Hi erich,

das ist klar. Die Programmierziffern musst Du natürlich intern eingeben (also ** vorweg).

@ Herrybert,

nein das hast Du mich leider falsch verstanden -
denn ich kann, wenn ich das Comfort als direkt AA konfiguriere,
keine Raumüberwachung am Gerät selber einschalten (mit Taste) !
D.h. es kommt garnicht die Displayanzeige “Raumüberwachung > beenden”

Oder ist das etwa nur bei mir :eek: ??