Comfort DECT 610 & 4410

Hallo,
ich habe ein Comfort DECT 610 an eine 4410 USB angeschlossen, Problem ist, die Anlage scheint das Gerät nicht zu erkennen.
Man soll in der COMset eine Seriennummer des Mobilteils eingeben, die Nummer unter dem Akku des Mobilteils ist aber um 2 Stellen zu kurz. Die Basis hängt am internen Port des 2 SO Moduls.

Manfred

Hallöle mlebek

wenn ich das hier richtig Verstehe hast du das Mobilteil 610 an einer DECT Base 128 versucht anzumelden ??
Das 610 läuft an der DECT Base nicht Problemfrei.

Schwede

Hallöle nochmals,

bezüglich Anmeldung des 610 an der Base.
Taste drücken bis Led blinkt. Mobilteil in Anmeldemodus und die letzten 4 Stellen der Base Nr eingeben. Wenn du das hier Richtig machst wechselt die Led in Dauerlicht.
Mit Comset die Config. aus der Anlage lesen.
Wenn der Teilnehmer dann als DECT eingestellt ist kannst du unter DECT-Teilnehmer die SN des Mobilteils sehen. usw…

Schwede

ah, werde ich testen, Danke !

Aber Euch ist schon klar, das das DECT 610 nicht wirklich für die COMfort DECT Base 128 gedacht ist, oder?

Das Teil kann daran kein CLIP. Ein echtes Manko.

Jetzt wird mir einiges klar, nein ich habe keine 128. Ich versuche nur ein 610 zu betreiben und bekomme keine Verbindung. In der Software ist immer nur von ‘Comfort Dect Basisstation’ die Rede, deshalb ging ich davon aus, das die 610er gemeint ist. Dann muß ich vermutlich im Mobilteil nur eine Teilnehmernummer eingeben ?!

Hallo Manfred,

per COMset einfach nur dem Port, an den die Basis des 610 angeschlossen wird, eine interne Nummer zuordnen. Den Rest (Rufverteilung etc.) wie gewünscht einrichten, das wars. Am Mobilteil ist nichts zu konfigurieren.

Das geht hier beim 610 wie bei den anderen analogen DECT-Geräten auch…

… und nicht vergessen, erweitertes CLIP aktivieren.

nochmal die Frage: wie ist es zu erklären, dass die Seriennummer meines Mobilteils um 2 Stellen zu kurz ist ?

Manfred

Hallo Manfred,

wieso ist deine Seriennummer zu kurz? Du hast ein 610 und kein 800!

Hallo Manfred.
Irgendwie werde ich das Gefühl nicht los, dass hier alle aneinander vorbeireden.:confused::confused:
Was willst Du eigentlich woran anschließen und wieso kommst Du auf die Idee ein Dect610 an einer 2 S0 Karte dranzuhängen?
Das 610 ist ein [font=Comic Sans MS]ANALOGES[/font] Telefon!! Das hängt normal über seine eigene Basis an einem [font=Comic Sans MS]analogen[/font] Port!! Und deswegen mußt Du da auch nichts an der Config programmieren, das gilt nur für die 800 er mit der Base 128.
Wenn Du es an einen S0 hängen willst geht das nur über die Base128, aber das macht keinen Sinn wie schon hier berichtet(es fehlen einfach zu viele wirklich wichtige Funktionen). Also ran an den analogen Port und schon klappt´s

Ich werde wahnsinnig. An der Basisstation war ein Kabel mit Modularsteckern dabei. Deshalb ging ich davon aus, dass die Basis als ISDN-Gerät angeschlossen wird und die Mobilteile als analoge Endgeräte erkannt werden. Das erklärt natürlich einiges.
Kann das irgendwie sein, dass der Kram von den Internetversandhäusern nicht immer erste Wahl ist.

Auzug aus der Anleitung:

  • Die Form der Stecker unterscheidet sich je nach Landesspezifikation.

Wahrscheinlich war das Ding für Asien vorkonfiguriert !

Hallo Manfred,

Na, dazu gibt es keinen Grund, du bist ja hier gelandet … :smiley:

RICHTIG!

Aber es war ein 6poliger Stecker und kein 8 poliger ISDN-Stecker, richtig?

In so einem Fall liest man mal nach, was das für ein Gerät ist: analog, auch die Basis.

Nun, warum machen die so was?

Zum einen steht es schon in der Beschreibung, es gibt landesspezifische Stecker. Professionell und wirtschaftlich (auch Logistik etc.) für den Hersteller ist es, dann jeweils den passenden Adapter (natürlich auch Firmware, WS etc). beizulegen. Es gibt ja (eigentlich) mittlerweile nur noch eine Sorte Belegung der Telefonkabel (4/5).
Zum anderen hat er auch dann die Fälle „erschlagen“, wo man heutzutage (in Firmen) strukturierte Verkabelung nutzt, da brauch der Errichter keine passenden Kabel zu konfektionieren oder Stecker zu tauschen. Auspacken, einstecken, patchen, läuft…

Nun, besser geht es gar nicht!

Da geb ich jetzt keinen Kommentar dazu, wenn ein Artikel gut ist, MUSS er was kosten, wenn er billiger ist, dann MUSS was fehlen (Service etc.) Dazu gibt es hier mehr an anderen Stellen…

Nö, das ist schon ordentliche Ware, dein Adapter war ja dabei, nur der Junge, der Dir das vertickt hat, der schiebt nur Kisten durch Deutschland, der kann sonst gar nix, nicht mal Dir helfen :wall: .
Schade, das die Hersteller dieses Problem einfach nicht in den Griff kriegen, das die Ware von Kistenschiebern verramscht wird. Das wirft IMMER ein schlechtes/komisches Bild auf uns autorisierten Fachhändler.

Gut, Szenario ist natürlich: wenn man nicht jeden Tag verkabelt, fällt einem der Unterschied zwischen Rj45 & Rj11 nicht gleich auf. Wenn die Rj11er dann noch in die ISDN-Buchsen passen, sowieso nicht.
Wenn dann noch in der Software von einem Comfort Dect am S0-Bus die Rede ist, kommt einem das alles plausibel vor.

Aber man kann doch davon ausgehen, dass Auerswald für Deutschland TAE-Kabel beilegt und keine Modularkabel. Also ließe das darauf schließen, dass das Gerät für ein anderes Land bestimmt war und der Händler die Kabelunterschiede nicht bedacht hat.

Werde wenn ich wieder vor Ort bin, die Verpackungen sichten und berichten.

Hallo Manfred,

es ist tatsächlich so, das das 610 mit einem Kabel kommt, an dem nur 2 Western Stecker (übrigens RJ12) sind. Und dann wird einfach der entsprechende TAE (oder andere) Adapter (6pol, 10pol usw.) beigelegt.
So einfach (und praktisch) ist das!

War bei dir sicherlich auch so…

[QUOTE=ThomasB]Hallo Manfred,

es ist tatsächlich so, das das 610 mit einem Kabel kommt, an dem nur 2 Western Stecker (übrigens RJ12) sind. Und dann wird einfach der entsprechende TAE (oder andere) Adapter (6pol, 10pol usw.) beigelegt.
So einfach (und praktisch) ist das!

[/quote]

na gut, dann hat der definitiv gefehlt :frowning: