PCI Modem (Analog) und 2204 USB

Ich habe in meinen PC eine Billig-PCI-Karte eingebaut und das Modem an einen analogen Port der Anlage angeschlossen. Das Modem wird vom PC erkannt und angsprochen, aber es kriegt keim Amt. Ich habe schon 1000 Einstellungen ausprobiert. Gibt es einen Trick? Kann doch eigentlich nicht so schwer sein - aber ich verzweifle schon.
(Ich will über das analoge Modem Faxe versenden)

Gruß,

Jens.

Hi Jens,

es gibt da mehrere Einstellungen:

  1. Stell die Option “Vor dem Wählen auf Freizeichen warten” aus.

  2. In der Anlage kannst Du alternativ den internen Wählton auf “1x lang” oder “Posttypisch” (je nach Anlage) oder das “Direkte Amt” für den entsprechenden Teilnehmer einstellen.
    Wenn Du “Direktes Amt” einstellst, musst das Modem die “0” für das Amt nicht mitwählen.

  3. Bei den Wählregeln sollte man auch den korrekten Standort mit Deiner Ortsvorwahl konfigurieren. Dabei wird die Vorwahl ohne Null (also 531 statt 0531) eingetragen. Wenn Du dann in den Punkten “Amtskennziffer für Orts- und Ferngespräche” je eine “0” (Null) eingetragen hast, darf die Option “Direktes Amt” der Anlage nicht aktiv sein, da Windows dann automatisch den Amtzugang “0” wählt.

  4. Zu guter Letzt solltest Du das Anschlusskabel nochmal kontrollieren. Hast Du das Kabel genommen, was beim Modem dabei war? Ist das Kabel in Ordnung?

Hallo Jens,

zusätzlich ist sinnvoll über den Soundanschluß deines Computers zu versuchen den Wählton zu hören. Damit kann man den Fehler noch genauer eingrenzen.
Kabelfehler oder Einstellungen.
Aus meiner Praxis war es fast immer das Anschlußkabel welches nicht das Original war.

MfG

Uwe

Hallo Olli, hallo Uwe,

vielen Dank - jetzt funktioniert es. Ich habe die Einstellungen exakt so übernommen - keine Ahnung, ob ich diese Konfiguration gestern auch so hatte. Aber ein anderes Kabel (nicht das Originalkabel - das war wohl so billig wie die Karte) - das hat es gebracht.

Schönes Wochenende und Gruß aus Göttingen,

Jens.

Ach übrigens - das funzt auch prima mit WinFax Pro (10.0). Irgendwo hatte ich gelesen, dass sich Auerswald nicht mit WinFax verträgt…
Gruß, Jens.

[QUOTE=Netto]Ach übrigens - das funzt auch prima mit WinFax Pro (10.0). Irgendwo hatte ich gelesen, dass sich Auerswald nicht mit WinFax verträgt…
Gruß, Jens.[/quote]
Hi Jens,

das bezieht sich auf die CAPI von Auerswald. Wenn Du eine ISDN-PC-Karte von AVM nimmst (mit deren CAPI) geht an jeder Auerswald Winfax pro.