Besetztzeichen einstellen

Hallo,

wir haben eine Compact 5200 mit einer Fritzbox 7590 und einem Telekom DSL-Anschluß.
Wir haben mehrere MSNs, wobei nach aussen nur eine angezeigt wird und diese auch unsere Zentralnummer für mehrere Telefone ist. Wenn ich intern aus einem anderen Büro angerufen werde , bekommt derjenige kein Besetztzeichen. Wo kann ich das einstellen :thinking:?

Moin,

sollte das nicht der Normalzustand sein? Man nutzt so etwas ja um zu telefonieren. Und was haben MSN mit internen Anrufen zu tun?

Das mit den MSNs habe ich geschrieben, um klarzumachen, wie die Voraussetzungen sind.
Und das das Besetztzeichen bei den Kollegen natürlich nur kommen soll, wenn ich schon ein Gespräch habe, habe ich mal vorausgesetzt…

Ich gehe mal davon aus, dass der interne Ruf direkt an die Teilnehmernummer geht und nicht an eine Gruppennummer. Dann könnte die Ursache sein, dass unter Teilnehmer - Erreichbarkeit - Anklopfen aktiviert ist.

Da ist nichts angehakt… :thinking:

Und die internen Telefone sind alle an der Compact 5200 angeschlossen?
Das Telefon welches telefoniert und angerufen wird, zeigt dieses etwas an wenn der interne Ruf kommt?

Ja, die Telefone sind an der Anlage angeschlossen. Bei Anrufen blinkt dann der Briefumschlag.

Moin Petra.
Schreib mal ein paar mehr Details, welches Endgerät/Typ (analog/isdn/voip-Telefon) verwendet werden ob schnurlostelefon, etc.

Das Telefon, um das es jetzt geht (das das Besetztzeichen geben soll) ist ein Comfortel 1400 IP.
Ansonsten haben wir noch ISDN-Telefone Comfortel 2600 + Comfortel1600. Schnurlose haben wir keine.

Hallo!

Wenn man von Intern die Nst. anruft u. der TN ist besetzt, gibt es dann ein Besetztzeichen?

LG.

Moin Petra.
Schau mal über denKreis mit den Punkten (Menü), ob unter Funktionen → Rufumleitung Tn die Option „ausschalten“ angeboten wird. Wenn ja bitte mal bestätigen, bekommst du nun EADS Besetzt-Zeichen?