Compact 3000 nur Freizeichen kein Amt auf 2AB Modul


#1

Hallo,

ich habe eine 3000 ISDN mit einem zusätzlichen 2 A/B Modul, alle Klemmen auch auf dem Zusatz Modul

sind belegt. Will ich auf einem der Apparate anrufen die auf dem 2 A/B Modul angeschlossen sind habe ich

nur ein Freizeichen und bekomme nach Wahl der Nummer kein Amt, egal mit oder ohne 0 Vorwählen.

Stelle ich die Wahlmethode von Tonwahl auf Impulswahl um geht das ganze ohne Probleme.

Die Anlage und das Modul sind nagelneu und die neueste Firmware ist auch installiert.

:stupid:


#2

Hallöle.

Ich würde mal das direkte Amt für diese Teilnehmer deaktivieren, danach Hörer abheben, Ziffer ‚7‘ wählen und wieder auflegen. Danach mal viersuchen ein Amtgespräch zu führen, alles mit Tonwahl. Wenn das geht, direktes Amt wieder aktivieren.


#3

Hallo,

vielen Dank für deine Antwort, das werde ich ausprobieren, wieso eigentlich die Ziffer 7?

Viele Grüße


#4

Hallöle.

Damit lernt die Anlage nochmal das Wahlverfahren des Telefons (wenn direktes Amt ausgeschaltet ist).


#5

Super, danke.:grinning:

Das Leben ist ein einziger Lernprozess.


#6

Hi,

das hat leider nicht geklappt.:flushed:


#7

Hallo!

Irgendwie verstehe ich das nicht, wenn von MFV auf IWV umgestellt wird funzt es, dann sind wahrscheinlich die Endgeräte ebenfalls noch Uralte Apparate mit IWV!

Um welche Apparate handelt es sich denn genau?


#8

Hi,

es hängt ein Faxgerät und ein Gigaset Schnurlos Apparat dran.

Das Fax ist älter, aber das Gigaset nicht. Ich habe auch diverse andere Geräte, mit

ausgestöpseltem Fax und ohne, ausprobiert.

Viele Grüße


#9

Hi!

Es wird Dir nichts anderes übrig bleiben u. die Endgeräte selber zu überprüfen, welches Wahlverfahren bei den Endgeräten eingestellt ist, MFV oder wahrscheinlich immer noch IWV.


#10

Hi,

es ist definitiv MFV auf den Endgeräten und in der Anlage eingestellt, ich höre das auch beim wählen.

Schalte ich am Endgerät und in der Anlage auf IWV um geht es.:stupid:


#11

Moin…

Warum?
Wenn man mit einem Telefon ein anderes Telefon nicht anrufen kann, steckt man das Fax aus?

Was ist denn mit dem gleichen Telefon auf einem anderen “alten” a/b-Port?

Dann stimmt die Flashzeit der Telefone nicht und ist noch nicht mit der Anlage abgeglichen.

Kann man von einem der funktionierenden a/b-Ports die Telefone anrufen?
Wenn ich das ganz am Anfang richtig gelesen habe, geht es ja nur mit den Ports auf dem Modul nicht.

vG
Ralf


#12

Servus,

das Fax wurde entfernt um eine mögliche Fehlerquelle aus zuschließen.

Die Telefone können angerufen werden. An den Flashzeiten habe ich auch mal “rumgespielt”

hat nichts gebracht. Es wurden ja auch schon andere Telefone ausprobiert.:wall:


#13

Man spielt nicht an Flashzeiten herum, sondern stellt diese fix auf 100MS ein, dann sollte alles funzen.

Wenn es dann immer noch nicht funzt, dann das defekte Erweiterungsmodul zurück zum Absender!


#14

Die Telefone können angerufen werden und die Telefone bekommen ein Freizeichen und die Telefone können per IWV Telefonieren… Dekekt, inkl. der vier a/b-Schnittstellen in der Anlage?

Oder ich habe das falsch verstanden. Im ganzen wurde etwas viel “rumgespielt”. Ich würde das Teil noch einmal auf Werkseinstellung bringen und dann ohne “Programmierung” sehen, was funktioniert.

vG
Ralf


#15

Habs mir ja schon halbe gedacht, aber bisher erfolgreich verdrängt.

Dann werde ich das Modul mal zurückschicken.

Vielen Dank an alle die geholfen haben.

Ein schönes Wochenende :beers: