Keine eingehende Anrufe über die 4410


#1

Hallo,

bin hier im Forum NEU :-).

Bei meiner AW 4410 ist das Netzteil kaputt gegangen. Hab dies zu AW eingesendet und hab eine neue AW 4410 bekommen dafür. Leider war dadurch auch meine letzte Konfiguration weg, denn ich habe vergessen vor 10 Jahren, diese einmal noch komplett zu speichern nachdem final alles funktioniert hat.

Doch nun zum Problem:

Vor ca. 8 Monaten hat der Telefonanschluss auf IP von der Telekom umgestellt. Nun hängt eine FB 7490 vor der AW 4410 welche kurz vor Weihnachten ihr tun versagt hat und ausgewechselt wurde. Mit der neuen AW und der zuletzt gespeicherten Konfiguration vor 10 Jahren ist nun folgendes der Fall.

Interne Gespräche über die AW funktionieren.

Ausgehende Gespräche funktionieren von den Telefonen, welcher an der AW und an der FB angeschlossen sind.

Eingehende Gespräche funktionieren nur an den Telefonen welche an der FB angeschlossen sind. An den Telefonen welche an der AW angeschlossen sind, klingeln nicht bei eingehenden Gesprächen.

In der Konfiguration der AW ist die Rufverteilung schon so dass die Telefone klingeln müssten. Die 4410 ist mit der FB über den So-Anschluss verbunden. In der Software der FB ist dies so konfiguriert.

Kann mir einer der bei meinem Problem weiterhelfen??


#2

Hallo Gustl.

Der häufigste Fehler: die Standorteinstellungen in der Fritz box sind nicht vollständig, prüfe diese bitte mal:

https://avm.de/service/fritzbox/fritzbox-7390/wissensdatenbank/publication/show/1339_FRITZ-Box-fuer-Betrieb-am-IP-basierten-Telekom-Anschluss-einrichten/


#3

Hallo Herrybert,
danke für den Tipp. Nachdem ich die Anleitung nochmals ganz genau durchgegangen bin, hab ich einen Kommunikationstechniker eingeschaltet. Dieser hat zwar auch nicht gleich den Fehler gefunden, jedoch mit zusätzlichen Hilfe der Hotline von AW (H. Cordes) ist es gelungen. Zuerst mal muss ich hier an dieser Stelle H. Cordes sehr loben der uns auch am Freitag Nachmittag ca. 17 Uhr noch, sich der Sache angenommen hat und den Fehler gefunden hat.
Doch nun zurück zum Problem. An der AW war eine bestimmte Funktion aktiviert, welche die Gespräche bei einer bestimmten Nummer sofort weiterleitet, ohne dass angeschlossene Telefone an der AW nicht klingeln, jedoch Telefone welche an der FB angeschlossen sind, hatten ja geklingelt, weil ja die AW hinter der FB angeschlossen ist.
Die Funktion nennt sich 'Call Through, (allem. Einstellungen) bei dieser Funktion muss beim So1-Bus bei kommende MSN auf ‘gesperrt’ stehen. Dann klappt’s auch mit den eingehenden Anrufen an der AW

Wir hatten auch das Programm 'D-Kanal-Dekoder 2.7.10 Beta von der AW-Homepage heruntergeladen und eine Aufzeichnung gemacht bei aus- und eingehenden Anrufen. Diese Aufzeichnung sowie die aktuelle Konfiguration haben wir AW per Mail zukommen lassen und H. Cordes hat dies innerhalb von 20 Minuten bearbeitet.

Denke mein Beitrag hilft eventuell dem ein oder anderen bei der Suche seines Problems.
Falls noch Fragen, einfach melden