Neue Fragen zu alter Anlage


#1

Hallo in die Runde der Fachleute :grinning:,

ich hatte seit fast 20 Jahren eine ETS 4216i in Betrieb und war damit eigentlich sehr zufrieden, die Anlage hat einfach alles gemacht was ich brauchte.
Trotzdem habe ich in den vergangenen Tagen die Anlage durch eine CB2 ersetzt, im Grunde genommen nur aus drei GrĂŒnden:
Bei KonfigurationsĂ€nderungen musste ich meinen alten XP Rechner anwerfen da die Software auf neueren Betriebssystemen nicht vernĂŒnftig laufen konnte,
das zweite ist ein Luxus Problem :wink:, jetzt geht auch CLIP bis an die Telefone (alles analoge Apparate),
und ausschlaggebend war das ich die CB2 seeehr gĂŒnstig aus einer Firmenauflösung erhalten konnte :grin:.

Die Anlage lĂ€uft noch an einem “echten” ISDN Anschluss der auch ADSL 16.000 liefert.

Ingesamt sind 5 MSNs vorhanden und verteilt auf Gruppen und Einzelapparate.

Eigentlich(!) funktioniert alles wie in der 4216i, aber nur eigentlich


Eine Nebenstelle hat wie bisher keine Amtsberechtigung, da musste ich lernen das ich in der CB2 wenigstens “kommend” einrichten muss damit auch externe Anrufe an diese Nebenstelle gehen (fĂŒr diese NSt ist eine MSN reserviert).
Aber: durch Zufall fand ich heraus das trotz der Amtsberechtigung “Nur kommend, mit Notruf” durch Wahl der Amtskennziffer problemlos nach extern abgehend telefoniert werden kann!?
Das halte ich fĂŒr einen groben Fehler in der Anlage, oder habe ich irgendwo eine Einstellung vergessen/falsch?

Lösen konnte ich das nur in dem ich dieser Nebenstelle ein eigenes Sperrwerk (gehend) zugeordnet habe das auch die “0” (Amtsholung) einschliesst, aber das kann doch nicht Sinn der Sache sein?
Bei einer Amtsberechtigung “Nur kommend, mit Notruf” dĂŒrfen doch keine GesprĂ€che nach extern möglich sein???

Ein weiteres Problem (bzw. Frage):
ZusĂ€tzlich zu dem ISDN/ADSL Anschluss habe ich auch einen VDSL Anschluss mit einer Fritzbox, dieser wird nur fĂŒr reines Internet verwendet.
In der FB ist eine Rufnummer fĂŒr VoIP hinterlegt, also dachte ich mir den S0 Anschluss der FB schliesse ich an den zweiten ext. S0 der CB2 an und richte die VoIP als 6. MSN fĂŒr eine bestimmte Gruppe von Nebenstellen ein.
Soweit so gut, ich kann diese VoIP Rufnummer anwÀhlen, aber in der CB2 wird immer angezeigt das der Anruf einer MSN des ISDN Anschlusses gilt. Daher klingeln auch die Apparate die dieser ISDN MSN zugeordnet sind.
Ich finde in meiner Konfiguration keinen Fehler :roll_eyes:.
Ich habe die 5 ISDN MSN dem Port1 des S0 Moduls zugeordnet, die VoIP MSN dem Port 3, die Rufverteilung entsprechend konfiguriert, aber es will nicht so wie ich.
Habe ich einen Denkfehler oder macht die Anlage etwas falsch?

Testweise habe ich die VoIP MSN beiden S0 Ports zugeordnet und die Rufverteilung vorgenommen, es hilft nichts, bei einem Anruf klingeln wieder die Apparate der ISDN MSN.
MerkwĂŒrdig finde ich auch das in der Anrufliste der Fritzbox keinerlei Anrufe verzeichnet sind? Hier mĂŒssten doch die kommenden Anrufe zu sehen sein??
Ausserdem habe ich fĂŒr die VoIP Nebenstelle den S0 Port 3 als Vorzugsamt konfiguriert, Laut CB2 wird dieser auch genommen, aber in der Fritzbox bleibt die Anrufliste leer?
Das mit der Anrufliste in der FB wÀre mir egal, aber warum funktioniert das mit der MSN nicht sie gedacht?

Firmware ist wohl letzte erhÀltliche 4.2M.

Über Hinweise bin ich dankbar


Gruss


#2

Ad 1) Die Amtsberechtigung gibt es in mehreren Geschmacksrichtungen. Was ist denn als Amtsberechtigung (dienstlich), Amtsberechtigung (privat) und fĂŒr ggf. eingerichtete Gruppen als Amtsberechtigung eingestellt? Meine Vermutung: die Amtsberechtigung einer Gruppe gibt mehr frei als “nur kommend”.

Ad 2) FĂŒr die Signalisierung an der FBF wird die VoIP-Rufnummer als MSN verwendet. Die Rufverteilung der FBF signalisiert am internen FON S0 dann eine MSN fĂŒr das EndgerĂ€t. Beispiel: externe Telefonnummer (0711) 123456 wird in der FBF als MSN 123456 konfiguriert. In der CB.2 wird dann als externe MSN 123456 mit einer entsprechenden Rufverteilung konfiguriert.

Die Protokollierung (COMlist) zeigt doch, ĂŒber welchen Port der Anruf hereinkam. Ggf. gibt es von der VoIP-Rufnummer eine externe Umleitung? In der FBF sollte der Anruf auf jeden Fall verzeichnet sein, wenn er die FBF adressiert.

Beste GrĂŒĂŸe,
–j.


#3

Hallo Gandalf,
danke fĂŒr die Antworten.
Zu 1: nein, die fragliche Nebenstelle ist in keiner Gruppe Mitglied, das habe ich doppelt geprĂŒft.
In der Rufverteilung wird der entsprechenden MSN nur diese NSt zugewiesen.
Wie gesagt, beide Amtsberechtigungen sind auf “Nur kommend, mit Notruf” eingestellt.

Zu 2: in der FB ist definitiv nichts eingestellt, die fragliche VoIP Nummer ist laut FB aktiv und registriert, aber es ist keine Rufweiterleitung eingestellt.
Genau wie Du es beschrieben hast habe ich es in der FB bzw. der CB2 eingerichtet. In der Comlist Ausgabe sehe ich jedoch keinen Port (diese Option finde ich nirgends), als Anschlussnummer fĂŒr den kommenden Ruf wird mir jedoch eine MSN des ISDN Ports gezeigt, das ist genau der Punkt den ich nicht verstehe.
In der FB ist in der Rufliste auch kein einziger Eintrag, obwohl ich heute testweise ein gehendes GesprĂ€ch der CB2 ĂŒber den S0 Port der FB gefĂŒhrt habe (indem ich fĂŒr die NSt als Vorzugsamt den S0 Port mit FB Anschluss einstellte). MerkwĂŒrdigerweise sehe ich dieses GesprĂ€ch in der FB unter Eigene Rufnummer - SprachĂŒbertragung. Dort ist auch die Gegenstelle verzeichnet die ich anrief, aber die Anrufliste selbst ist leer

Wie gesagt, das wĂŒrde mich weniger stören wenn die kommenden Anrufe dieser MSN in der CB2 richtig gehandelt werden wĂŒrden, aber wie o.a., alle Anrufe landen auf einer ISDN MSN.

Gruss


#4

Moin FSC830.

Fragen:

  1. sind die Fritz-Boxen noch untereinander verbunden?
  2. ist die Amtberechtigung fĂŒr den 2. s0-Port korrekt eingestellt (mindestens kommende
)?

Gehend: vermutlich meinst Du bei den gehenden GesprÀchen den simulierten,
Dauerton, vermutlich wird erst nach der 3. Ziffer besetzt ausgegeben (PrĂŒfung auf Notrufnummern)


PrĂŒfe mal in der Fritz Box, ob die Anruferliste aktiviert worden ist.


#5

Hallo und nochmals danke fĂŒr die Antworten,

ich hole etwas aus um die Infrastruktur zu verdeutlichen:
Es gibt einen alten ISDN Anschluss, da habe ich vom Provider (damals Arcor) einen Kasten an der Wand der NTBA/Splitter in einem ist.
Am S0 Ausgang dieses Kastens hĂ€ngt die CB2 mit den 5 MSN, am LAN (ADSL) Ausgang eine Fritzbox mit der IP 192.168.178.2. Diese FB weiss nichts von irgendeiner Telefonie. Die ist nur fĂŒr Internet eingerichtet.
Seit zwei Jahren hĂ€ngt daneben eine weitere FB mit einem VSDL 100 Anschluss, IP 192.168.178.1. Diese wird fĂŒr den I-Net Zugang benutzt und ist ĂŒberall als Gateway eingetragen. Hier gibt es auch die VoIP MSN, die bisher aber nie benutzt wurde.
Die “alte” FB wird nur noch als Fallback benutzt falls VDSL ausfĂ€llt.
Beide Boxen sind jedoch als DNS Server in den GerĂ€ten eingetragen. Alles lĂ€uft dann noch ĂŒber einen Switch in die Hausverteilung, also ja, die FB sind untereinander verbunden - LAN technisch.
Aber wie gesagt, die mit der IP .2 kann telefontechnisch nichts. Momentan möchte ich aber noch beim ISDN bleiben bis der Provider das abkĂŒndigt, ich habe mit VoIP jede Menge schlechte Erfahrungen, teilweise dĂŒrfte das in der Zwischenzeit besser sein, aber dennoch


Amtsberechtigung fĂŒr einen S0-Port? Diesen Punkt habe ich in der Konfiguration der CB2 nicht gefunden, lediglich fĂŒr die internen Rufnummern.
Auf dem 4S0 Modul sind die Ports 1 (ISDN) und 3 (VoIP) als extern konfiguriert, 2 und 4 intern sind unbenutzt.

Mit gehend meine ich das ich tatsĂ€chlich einen Anruf in das Festnetz durchfĂŒhren konnte (ich habe meine BĂŒronummer angerufen die auf mein Mobil weiterleitet), ich konnte dieses GesprĂ€ch fĂŒhren, trotz der Einstellung “Nur kommend, mit Notruf” fĂŒr beide Einstellungen!
Erst jetzt mit dem Sperrwerk das die “0” einschliesst erhalte ich beim Wahlversuch das Besetzt-Zeichen wie Du es beschreibst ab der x. (3.?) Ziffer.

In der VoIP FB ist die Rufliste aktiv, ich sehe auch den Anruf den ich ĂŒber diesen S0 Port (#3) gefĂŒhrt habe aber nicht in der Rufliste sondern an der o.a. Stelle

WÀhrend des GesprÀches habe ich im Monitoring der CB2 auch gesehen das ein Kanal auf dem S0 Port 3 benutzt wird.
Warum dennoch die Rufliste leer bleibt wird wohl ein Geheimnis der Bits und Bytes bleiben

SpÀter am Tage werde ich die FB mal rebooten, obwohl ich nicht glaube das das die Lösung ist.
Schon gar nicht, warum die CB2 nicht auf diese MSN so reagiert wie erwartet. Auf der anderen Seite bin ich nun zwei Jahre ohne die VoIP MSN ausgekommen (auf die Idee den 2. S0 meiner ETS4216i zu benutzen bin ich gar nicht gekommen).
Wenn ich die Zeit habe werde ich einfach die 4216i mal wieder anklemmen und testen wie sich das mit der MSN dort verhÀlt.
Trotz wÀre es schön eine Lösung zu finden, rein aus Neugier was da eigentlich schief lÀuft.

Gruss


#6

Soooo, das MSN Problem ist gelöst, jetzt funktioniert alles wie ich wollte. :grin:

Was war die Ursache? Man (ich) glaubt es kaum, es war von Amtsseite eine Rufumleitung auf meine Haupt (ISDN) MSN gesetzt, das erklÀrt auch warum die FB nichts anzeigen konnte, es kam erst kein Ruf zu ihr durch.
Anscheinend habe ich vor zwei Jahren mal diese Umleitung gesetzt, :smiling_imp: vermutlich ĂŒber das Internet-Portal, denn eine Umleitung in der FB gab es nicht und ein Telefon hatte ich auch nie an der FB.
Das wĂ€re jetzt ĂŒbrigens der nĂ€chste Versuch gewesen den Fehler einzugrenzen, ISDN zur TK Anlage abziehen und ein Telefon an die FB anschliessen, ist jetzt aber hinfĂ€llig.
Das tolle daran: das Kundenportal ist seit rund 14 Tagen nicht erreichbar, ich konnte also weder nachsehen noch etwas Ă€ndern, eine freundliche Mitarbeiterin der Hotline hat dann die Umleitung fĂŒr mich herausgenommen.
In der Rufliste der FB sind jetzt auch EintrÀge zu sehen.

Bleibt noch das RĂ€tsel warum “Nur kommend, mit Notruf” ein Extern-GesprĂ€ch erlaubt? Aber mit dem Sperrwerk Workaround kann ich leben, jetzt arbeitet die Anlage genauso wie ich es wollte.


#7

Und jetzt schieb ich noch eine Frage nach:
Wie kann man fĂŒr die internen Anrufe den Rhythmus Ă€ndern?
Bei den externen Nummern (ISDN) kann man den Rhythmus einstellen, aber fĂŒr interne Rufe habe ich nur bei den Teilnehmern 1 x lang oder 3 x kurz gefunden.
Gibt es wirklich keine anderen Rhythmen mehr?

Um ehrlich zu sein finden alle Teilnehmer beim internen Ruf das 3 x kurz sehr nervig. Mit der alten Anlage war das 2 x kurz wesentlich angenehmer.
Gibt es da noch eine Einstellung die mir entgangen ist?

Gruss


#8

Hallo FSC830.

Es gibt wirklich nur diese Beiden Zur Auswahl. Bei Systemtelefonen könnte man ggfs. je nach Typ auch einen Klingelton von SD-Karte einstellen - diese Telefone sind aber nicht analog


GrĂŒĂŸe

Martin


#9

Ja, das habe ich befĂŒrchtet :sweat_smile:

Schade, das ist der Einzige “richtige” Wermutstropfen den ich bei der Anlage sehe.
Mit den anderen kann ich umgehen, so habe ich z.B. fĂŒr das fehlende Global Pick-up eine Gruppe und fĂŒr die umstĂ€ndliche Eingabe des Codes eine entsprechende Kombination auf den Telefontasten eingespeichert.
Ansonsten muss man fĂŒr Cremlinger aber auch mal eine Lanze brechen, beide Anlagen (die ersetzte ETS4216i und die CB2) sind ja schon sehr deutlich in die Jahre gekommen, aber man findet noch alle relevanten Unterlagen auf der AW-Web-Site, nach einem Blick in die TĂŒranschaltplĂ€ne habe ich sofort die Unterschiede gefunden (es gab nur welche in den Klemmenbezeichnungen der TSM), umgeklemmt, und alles lief bis auf die o.a. Dinge perfekt!
Das ist durchaus nicht ĂŒblich fĂŒr alte End-of-Life Produkte. :+1:

Gruss


#10

Etwas ketzerische Anmerkung - hĂ€tte der Wechsel rĂŒckwĂ€rts stattgefunden, wĂ€re dann der Zustand mit 2xKurz bestimmt zu wenig 
 Einfach nur, weil ALLEÂź sich an den Zustand vorher gewöhnt hatten :wink:

Gruß Dauerbesetzt


#11

Da hast Du Recht, man (frau) ist halt Gewohnheitstier :rofl:

Aber dafĂŒr gibt es in der 4216I ein paar Auswahlmöglichkeiten fĂŒr das interne Klingeln mehr

Zwar kein 3 x kurz, aber immerhin mehr Möglichkeiten.

Gruss
:sunglasses:


#12

Und noch mal ein Nachschlag:
Ich habe versucht die Online Namenssuche einzurichten. Ich habe keine Systemtelefone, sondern wollte nur die unbekannten Rufnummern in der GesprĂ€chsdatenliste ins Telefonbuch ĂŒberfĂŒhren.
Als Anbieter ist nach dem aktuellen Download Oertl(s) 09-2017 eingetragen.
Gebe ich im Browser die komplette Befehlszeile ein (https://www.dasoertliche.de/Controller?image=Finden&form_name=search_inv&page=5&action=43&context=4&ph=RUFNUMMER) dann erhalte ich den Teilnehmer. Versuche ich das ĂŒber die TK Anlage erhalte ich in der GesprĂ€chsdatenliste die Meldung “Es konnte kein Name fĂŒr diese Rufnummer ermittelt werden!”, in der Konfiguration der Namenssuche unter “Testen” erhalte ich gar keine Ausgabe, auch keine Fehlermeldung!? UnabhĂ€ngig wieviele Sucheigenschaften gewĂ€hlt werden.
Eine Internet-Verbindung besteht, DNS ist korrekt konfiguriert. Unter Monitoring - Netzwerkdiagnose kann ich problemlos einen Ping auf z.B. de.ntp.pool.org ausfĂŒhren.
Was lÀuft bei der Onlinenamenssuche falsch?
Jemand eine Idee?

Gruss


#13

Nach ein paar Tagen habe ich mich mal wieder der Onlinenamenssuche gewidmet, aber nicht mit dem gewĂŒnschten Erfolg.
Seltsamerweise funktioniert die Namenssuche ĂŒber Phonemondo, aber ĂŒber dasoertliche eben nicht.
Dabei habe ich aber auch bemerkt das der AW Suchstring aus der n2n Datei (wie oben angegeben) falsch ist, richtig muss er lauten: https://www.dasoertliche.de/Controller?form_name=search_inv&page=5&context=4&action=43&ph=RUFNUMMER, aber zurĂŒck kommt trotzdem nichts.
Auch Änderungen in den Filterangaben fĂŒhren zu nichts (sind noch default).
Doch noch jemand eine Idee was da nicht passt?

Gruss

P.S. Nach dem ich Phonemondo eingerichtet hatte fand die Anlage die Nummern auch nicht sofort, sondern erst nach wenigen Minuten!? Ist das normal? Einfach innerhalb 3-5 Minuten unter “testen” probiert, dann kam erst der Name. Ein Ă€hnliches Verhalten war auch im Browser festzustellen, da fehlte zunĂ€chst auch Name/Anschrift des Teilnehmers, erst nach wiederholter Eingabe (bzw. durch den refresh Button des Browsers) kamen alle Angaben. Kommt mir so vor als ob nach und nach verschiedene DBs abgeklappert werden, aber eine Ausgabe schon recht frĂŒh erfolgt (mit unvollstĂ€ndigem Ergebnis).


#14

Bei mir funktioniert die Suche “Oertl(s) 09-2017” ohne Probleme:
Telefonnummer: 06151131
Mit Filter (Sucheigenschaften): 1 =

<a href="https://www.dasoertliche.de/?id=0161106225280385416924&recuid=TKG4SUIYN7DQJXXO5T7A2SZ2B5KZ4VSOI53IYAI&action=58&pagePos=1&dar=3&kw=&form_name=detail&lastFormName=search_inv&ph=06151131&ci=Darmstadt&recFrom=1&hitno=0&backbuab=61510001&orderby=name&ttforderby=rel&buc=161&verlNr=123&page=78&context=11" class="name " onmouseover="" onMouseOut=""><span class="">Stadtverwaltung Darmstadt </span>

Mit Filter (Sucheigenschaften): 3 = Stadtverwaltung Darmstadt

Auch https://www.dasoertliche.de/Controller?form_name=search_inv&page=5&context=4&action=43&ph=06151131 funktioniert ohne Probleme.


#15

Danke fĂŒr die RĂŒckmeldung, könntest Du mir evtl. die Filter EInstellungen zukommen lassen?
Ich vermute das da etwas nicht stimmt, auch direkt nach dem Import ohne Änderung, erhalte ich keinerlei Ausgabe. Der von Dir o.a. String ist sichtbar wenn ich im Browser auf “Quelltext anzeigen” gehe, das habe ich schon getestet, aber die TK findet angeblich nichts.
Netzwerktechnisch ist aber alles ok, sonst wĂŒrde Phonemondo auch nicht gehen, sehr seltsam bis jetzt.

Upps, gerade getestet: die o.a. Nummer wird mit Phonemondo auch nicht gefunden!?
In der Browseransicht ja, in dem Test der TK Anlage nein, aber andere Teilnehmer werden gefunden.
Eine Logik kann ich zur Zeit nicht ausmachen


Zusammengefasst derzeit der Status:
dasoertliche geht gar nicht
Phonemondo zumindest teilweise
 und jetzt findet auch Phonemondo die Stadt Darmstadt
???
Es scheint bei einer “neuen” Nummer immer erst nach einer gewissen Zeit zu funktionieren, das ist ziemlich unbrauchbar, die Ausgabe bei Phonemondo lautet “Wissenschaftsstadt Darmstadt BĂƒÂŒrger- und Ordnungsamt”, eine Textkonvertierung habe ich noch nicht drin, erst mal soll die Suche funktionieren, am liebsten eben ĂŒber dasoertliche.

Gruss


#16

Ich hatte mir die “Oertl(s) 09-2017” extra fĂŒr den Test heruntergeladen, da ich mir nicht sicher war ob ich meine eigenen angepasst hatte. Es sind also die Filter genauso so wie im Original. Ich habe zwar eine 6000 aber ich vermute, dass die Online-Suche sich nicht unterscheiden sollte.

ÜberprĂŒfe doch nochmal deine IP-Einstellungen (IP-Adresse, Subnetzmaske, Gateway, DNS-Server).
Hast Du bei DNS-Konfiguration mal den Button Verbindung-Testen probiert? Bzw. gibt es den eigentlich dort?
Falls das nicht geht liegt vielleicht ein Problem mit Firewall/Proxy vor?


#17

Nein, ein Verbindung-Testen gibt es leider nicht.
Firewall/Proxy kann auch nicht sein, ist alles freigegeben.
Was mich eben wundert ist das wenn man als regEx Filter .* setzt man eine RĂŒckmeldung erhĂ€lt, wenn man aber die vorinstallierten Angaben verwendet eben nichts zurĂŒckkommt, d.h. fĂŒr mich die KonnektivitĂ€t ist vorhanden, aber der zurĂŒckgelieferte String oder die Filtersettings passen nicht.
Ich habe auch mal dem AW Support eine Mail geschrieben, mal sehen ob da etwas zurĂŒckkommt.
Auch weil mich eigentlich zwei Dinge irritieren:

  1. Stimmt der Suchparameter nicht ganz exakt mit dem ĂŒberein den ich in einem Browser erhalte, mag sein das der Parameter image=Finden hier irrelevant ist,
  2. geht man aber in die Filtereinstellungen und klickt nur in den ersten Filter ohne etwas zu Ă€ndern, will dann wieder zurĂŒck dann erhalte ich eine Fehlermeldung das die Eingabe nur 32 Zeichen lang sein darf, d.h. die original RegEx ist schon lĂ€nger.
    Sie lautet .class[[:blank:]]=[[:blank:]]*"[[:blank:]]name.
    Ich fĂŒrchte ich muss mich dann doch mit Phonemondo abfinden und dem Wissen das dort gesuchte Nummern erst nach mehreren Minuten gefunden werden können, schade, wĂ€re ein schönes “nice2have” gewesen.

Gruss


#18

OK. Also hier die Einstellungen aus der 6000:
Host: www.dasoertliche.de
HTTP-Methode: GET
Aufzurufende Seite: Controller
Parameter: ?image=Finden&form_name=search_inv&page=5&action=43&context=4&ph=AUER_TELNR

Gruppenfilter: class[[:blank:]]=[[:blank:]]"[[:blank:]]*name
Eigenschaften:

  1. Use match: .class[[:blank:]]=[[:blank:]]*"[[:blank:]]name.
  2. Delete match: .<span[^>]>
  3. Delete match: </span[^>]>.

#19

Danke, sind mit meinen vollkommen identisch.
Die RegEx bei Use match ist diejenige die laut Anlage nur 32 Zeichen lang sein darf, aber genau wie angegeben steht sie dort drin.
Aber wie gesagt, zurĂŒck kommt nichts. In der Zwischenzeit habe ich ĂŒber die “Testen” Funktion mehrfach Rufnummern ĂŒber Phonemondo gesucht, jede Nummer die eine RĂŒckwĂ€rtssuche erlaubte war nach ca. 5 Minuten(!) sichtbar. Dabei ist es egal ob man die Suche durch die Anlage oder direkt in einem Browser macht.
Wenn man das weiss,ok, nach 5 Minuten einfach noch mal suchen.
Schade das es mit dem â€œĂ¶rtlichen” nicht geht, scheint offenbar an der Anlage zu liegen, hatte gestern noch mal Testweise einen anderen DNS eingetragen, Ergebnis bleibt aber wie beschrieben.

Gruss


#20

Und hier die Antwort vom AW Support:

“bei „Das Örtliche“ gab es Änderungen, so dass die derzeitige Funktion Onlinenamenssuche mit Das Örtliche in der TK-Anlage derzeit nicht funktional ist. Wir arbeiten derzeit an eine Lösung. Eine mögliche Lösung wird dann ĂŒber ein Firmwareupdate zur VerfĂŒgung gestellt. Informationen ĂŒber sich eventuell ergebende SoftwareĂ€nderungen entnehmen Sie bitte unserer Internetseite.”

Also abwarten
 :neutral_face:

Gruss