RN-Übermittlung funktioniert nicht korrekt


#1

Moin, zunächst, in Kurzform die Konfiguration:

AW 5010 VOIP hinter FB7490 an LAN1. VOIP Accounts sind eingerichtet, die Telefonie funktioniert soweit korrekt.

Es wird nur immer die “Hauptnummer” übermittelt, nicht die eigentliche Teilnehmernummer. Eine direkte Einwahl zum betroffenen Teilnehmer funktioniert aber.

In der 5010 sind die (Experten)Einstellungen für die Rufnummernübermittlung entsprechend gesetzt.

Gibt es grundsätzliche Stolpersteine, die es zu beachten gilt, oder ist es notwendig, dass ich Screenshots liefere!?

Danke für Eure Hilfe.


#2

Was meinst Du mit VOIP-Accounts? Mehrere einzelne oder SIP-Trunk?
Falls mehrere einzelne VOIP-Accounts - gibt es dann pro Telefon ein VOIP-Account?

Die Telefonie ist nur in der der 5010 eingerichtet und die Fritzbox nur Router für das Internet oder ist die Fritzbox auch an der Telefonie beteiligt?


#3

In der Fritzbox werden unter “Eigene Rufnummern” die 4 genutzten Nummern als Internetrufnummern gelistet, Status jeweils grün.

In der 5010 ist für jede der dort verwendeten MSN jeweils ein VOIP Acc mit entsprechenden Zugangsdaten eingerichtet, Status der Accounts jeweils grün. Beim betreffenden Teilnehmer, deren RN Übertragung nicht funktioniert, ist “Outbound Proxy” rot, falls das wichtig ist.


#4

:pensive:

Das Vorzugsamt beim Teilnehmer war, entgegen meiner vollmundigen Versprechungen, leider doch nicht korrekt eingestellt. Nun funktioniert alles so, wie es sein soll.

Danke und Gruß