WS-5x0 Netzwerk-anrufbeantworter

Kennt sich jemand mit dem Einrichten des Netzwerk-Anrufbeantworter aus?
Habe mal probiert dort die Nummer von meiner Voicemail-Box der TK-Anlage einzutragen. Leider erfolglos.
Oder ist diese Funktion noch nicht kompatibel mit den TK-Anlagen von Auerswald?

Hallo Schippi,

bei mir funktioniert es sehr gut.

Kannst Du denn durch Eingabe Deiner Voicemailboxnummer von Deinem Mobilteil die VMB
abfragen? Das muss ja mindestens gehen, denn das Mobilteil sendet ja eigentlich nur die
hinterlegte Rufnummer …

In der WS-5x0 habe ich unter Mobilteile/Verwaltung/Mobilteil im Bereich „Netzanrufbeantworter
konfigurieren“ die Rufnummer der Voicemailbox (in meinem Fall die 4411) eingetragen.

Du musst natĂĽrlich auch, aber das wirst Du gemacht haben, in der ITK-Anlage die Rufnummer
Deines Mobilteils als „Berechtigt die VoiceMailbox abzurufen“ eingetragen haben.

Ich habe bei mir ein M-520 an der WS-500 und funktioniert tadellos.

Mahlzeit.
Am Besten - nach dem Eintragen der Voicemailboxnummer in der Weboberfläche der DECT-Basis diese einmal komplett neu starten.

Also meine Voicemailbox hat die Nummer 910. Wenn ich diese über das WS-510 anrufe kommt kurz die Stimme und sagt „Hallo Haupt…“ und dann wird die Verbindung unterbrochen. Im Display steht dann ein „i“ und darunter „Mikrofon ist aus“.
Alles andere habe ich so gemacht wie pingpong beschrieben hat.

Hallo Schippi,

kannst Du Deiner Voicemailbox einmal eine andere Rufnummer geben? Es scheint so, als ob bei
Dir die 91xxx schon belegt sind. Denn woher soll sonst die Ansage kommen?

GruĂź
Michael

Fehler wurde gefunden. Die Sprachdatei war defekt und musste neu aufgespielt werden. Auch Regenerieren hatte nichts geholfen.

1 Like