Windows 7 und AW Software


#41

Hallo,

ich habe den Multi-Core-Patch vor geraumer Zeit eingespielt. Danach konnte kein Programm mehr ins Internet. Mit einem Browser ging ging alles wie gewöhnlich, aber Programme die ein Update ziehen wollten fanden keine Internetverbindung.
Ich habe dann auf einen Punkt vor der Installation des Patches zurückgesichert und alles lief wieder außer die Programme von Auerswald.

Gruß

Uwe


#42

Merkwürdig – hilft sonst immer …

Grüße
Herrybert


#43

Seit dem Multi-Core-Patch läufts bei mir. Schade nur dass man den nicht in den Downloads der AW-Supportseite findet :a:


#44

Hallo Zusammen,

ich habe meine Anlage längere Zeit nicht umstellen müssen. Seit ungefähr einem Jahr habe ich jetzt andere Rechner mit Windows 7 64bit und einem Core2Duo. Wo bekomme ich den MultiCorePatch denn noch her?

Bei AW auf der Seite ist er nicht zu finden.

Wäre sehr nett wenn mir jemand helfen könnte, denn bei mir funktioniert es überhaupt nicht mehr. Comset friert sofort ein wenn ich Daten von der Anlage holen will.

Danke


#45

Hi Holzwurm,
einfach mal eine Mail an support@auerswald.de senden. Wir schicken dir es dann zu :slight_smile:

Beste Grüße,
Juliane


#46

Hat er von mir schon bekommen


#47

Super!


#48

@juliane
Wer das aber nicht weiß und hier nicht fragt springt da echt im Kreis.
Ich bin sehr sehr spät auf Win7 umgestiegen. Ging mir dann auch so: Java deinstalliert und wieder installiert, alle programme de- und wieder installiert. Ich war der Verzweiflung nahe…
Vielleicht wäre es doch sinnvoll den Patch auf Euren Serviceseiten mit einer kurzen Erklärung zu veröffentlichen


#49

Ich dachte früher wäre dieser auch offiziell auf der Auerswald Seite erreichbar gewesen.

Noch besser wäre natürlich, wenn man vielleicht mit der nächsten Programmversion den Patch gar nicht mehr bräuchte, kann man diesen nicht mit in den Installer aufnehmen?

Gruß, Nils


#50

Ich habe den Patch nir auf der AW-HP gesehen. Durch Zufall bin ich hier dazu gekommen


#51

Schau mal in Beitrag 30 dort gibt es zum einen den Link zum Download und zum anderen den Hinweis, dass es zumindest früher einmal den Download auch bei den Treibern des Comfortel 2500 (AB) verlinkt war. Wahrscheinlich ist er bei der letzten Überarbeitung der Homepage abhanden gekommen.


#52

Versucht doch einmal die auf der Auerswaldseite befindliche Java-Version zu installieren.

[color=#C9C9C9]lg g3 schutzhülle[/color]


#53

Sehr hilfreicher Hinweis…
Wir sind nicht blöd